0 oy
Diğer... kategorisinde (150 puan)
1.7.5 ile kullanabilir miyim ?
notu ile kapatıldı: çözüldü

1 cevap

0 oy
Yonetim (103k puan)
 
En İyi Cevap
Henüz test etmedim ama 1.7.x sürümüyle çıkmıştı zaten SnowFlat dolayısıyla bu tema rahatlıkla kullanılabilir.
(150 puan)
test ettim 1.7.5 te hiç bir sorun çıkmadı. Fakat soru sorma kısmında benzer içerikli soruların sorulmaması için nasıl ayar yapılıyor çözemedim. Eklenti falan mi kullanıyorsunuz ?
Yonetim (103k puan)
Hayır eklenti kullanmıyorum panelden ayarlanıyor.
(150 puan)
buldum teşekkürler
...